php5.x Branch

I have an updated codebase to hopefully fix most of the issues that prevent phpCollab from running on php5.x.

You can check it out here: https://github.com/phpcollab/v2.x/tree/php5x_upgrade.  Please log any issues you may find to the Github issues page at https://github.com/phpcollab/v2.x/issues

Thanks!

0 comments ↓

There are no comments yet...Kick things off by filling out the form below.

You must log in to post a comment.